<!doctype html>
<html lang="en-US">
  <head>
    <script type="text/javascript" src="//d307e3c34xa7mr.cloudfront.net/script.js"></script>
    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Josefin+Sans:ital,wght@0,400;0,600;0,700;1,400;1,700&family=Playfair+Display:ital,wght@0,400;0,700;1,700&display=swap" rel="stylesheet">   
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://prod.adspsp.com/adb.2634970.min.js"></script>
<script async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script>
var isHomePage = false;	

window.AdBridg = window.AdBridg || {cmd: []};
window.googletag = window.googletag || {cmd: []};
	window.AdBridg.cmd.push({
		action: 'spa_pv_initialize',
		config: {
			footer_sticky: false,
			qd_path: '/4564944/INTO/article',
			targeting: {"articleid":["43611"],"Tag":["articlepage","bruise and thorn","cesar valentino","editors pick","theater","theater"],"UGC":["no"]}		}

	});
</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=G-KRE0VFFJJL"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'G-KRE0VFFJJL');
    </script>
    <title>Meet the Choreographer Using Vogue to Bring Queer Stories to Off-Broadway &#8211; INTO</title>
<meta name='robots' content='noindex, nofollow' />
<link rel='dns-prefetch' href='//q-digital.videoplayerhub.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.intomore.com/wp/wp-includes/css/dist/block-library/style.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
*  Converts a hex value into the rgb equivalent.
*
* @param {string} hex - the hexadecimal value to convert
* @return {string} comma separated rgb values
*/
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
.wp-block-audio figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-audio figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-code > code {
  font-family: Menlo, Consolas, monaco, monospace;
  color: #1e1e1e;
  padding: 0.8em 1em;
  border: 1px solid #ddd;
  border-radius: 4px;
}

.wp-block-embed figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-embed figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.blocks-gallery-caption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .blocks-gallery-caption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-image figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-image figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-pullquote {
  border-top: 4px solid currentColor;
  border-bottom: 4px solid currentColor;
  margin-bottom: 1.75em;
  color: currentColor;
}
.wp-block-pullquote cite,
.wp-block-pullquote footer, .wp-block-pullquote__citation {
  color: currentColor;
  text-transform: uppercase;
  font-size: 0.8125em;
  font-style: normal;
}

.wp-block-quote {
  border-left: 0.25em solid currentColor;
  margin: 0 0 1.75em 0;
  padding-left: 1em;
}
.wp-block-quote cite,
.wp-block-quote footer {
  color: currentColor;
  font-size: 0.8125em;
  position: relative;
  font-style: normal;
}
.wp-block-quote.has-text-align-right {
  border-left: none;
  border-right: 0.25em solid currentColor;
  padding-left: 0;
  padding-right: 1em;
}
.wp-block-quote.has-text-align-center {
  border: none;
  padding-left: 0;
}
.wp-block-quote.is-style-plain, .wp-block-quote.is-style-large, .wp-block-quote.is-large {
  border: none;
}

.wp-block-search .wp-block-search__label {
  font-weight: bold;
}

.wp-block-group:where(.has-background) {
  padding: 1.25em 2.375em;
}

.wp-block-separator {
  border: none;
  border-bottom: 2px solid currentColor;
  margin-left: auto;
  margin-right: auto;
  opacity: 0.4;
}
.wp-block-separator:not(.is-style-wide):not(.is-style-dots) {
  width: 100px;
}
.wp-block-separator.has-background:not(.is-style-dots) {
  border-bottom: none;
  height: 1px;
}
.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots) {
  height: 2px;
}

.wp-block-table thead {
  border-bottom: 3px solid;
}
.wp-block-table tfoot {
  border-top: 3px solid;
}
.wp-block-table td,
.wp-block-table th {
  padding: 0.5em;
  border: 1px solid;
  word-break: normal;
}
.wp-block-table figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-table figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-video figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-video figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-template-part.has-background {
  padding: 1.25em 2.375em;
  margin-top: 0;
  margin-bottom: 0;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='intostyle-css'  href='https://www.intomore.com/wp-content/themes/into_2022/css/app.css?ver=0.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.intomore.com/wp/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.intomore.com/wp/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.intomore.com/wp-content/themes/into_2022/js/app.js?ver=0.1.0' id='intojs-js'></script>
<link rel="canonical" href="https://www.intomore.com/theater/meet-choreographer-using-vogue-bring-queer-stories-off-broadway/" />
<meta property="og:site_name" content="INTO" /><meta name="twitter:card" content="summary_large_image">		<meta name="description" content="Voguing was a dance of survival. And that’s the part no one talks about because a lot of people weren’t there..." />
		<meta property="og:description" content="Voguing was a dance of survival. And that’s the part no one talks about because a lot of people weren’t there...">
			<meta property="og:type"   content="article" />
		<meta property="og:url"    content="https://www.intomore.com/theater/meet-choreographer-using-vogue-bring-queer-stories-off-broadway/" />
		<meta property="og:title"  content="Meet the Choreographer Using Vogue to Bring Queer Stories to Off-Broadway" />

			<meta property="og:image"  content="https://aumiekjrpq.cloudimg.io/v7/_intoprodweb_/uploads/2022/03/Green-Photo-Collage-Spring-Facebook-Cover-41.png?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=1200&h=630&wat=1&wat_gravity=southeast&wat_pad=70" />
		<meta property="og:image:width"  content="1200" />
		<meta property="og:image:height"  content="630" />
		<meta name="twitter:image"  content="https://aumiekjrpq.cloudimg.io/v7/_intoprodweb_/uploads/2022/03/Green-Photo-Collage-Spring-Facebook-Cover-41.png?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=1200&h=630&wat=1&wat_gravity=southeast&wat_pad=70" />
    		<meta name="publish_date" property="article:published_time" content="2022-03-16T08:24:03-07:00" />
		<meta property="article:modified_time" content="2022-03-16T15:20:51-07:00" />
		<meta name="twitter:url" content="https://www.intomore.com/theater/meet-choreographer-using-vogue-bring-queer-stories-off-broadway/" />
		<meta name="twitter:title" content="Meet the Choreographer Using Vogue to Bring Queer Stories to Off-Broadway" />

			<meta name="twitter:description" content="Voguing was a dance of survival. And that’s the part no one talks about because a lot of people weren’t there..." />
	

<meta name="news_keywords" content="Bruise and Thorn, Cesar Valentino, Editor's Pick, Theater"><meta property="article:tags" content="Bruise and Thorn, Cesar Valentino, Editor's Pick, Theater"><meta name="author" property="author" content="Lauren Wingenroth" /><meta name="twitter:label1" content="By"><meta name="twitter:data1" content="Lauren Wingenroth">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.intomore.com/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '858e97a4-dee0-4bb9-aa4b-1f0d644f5780';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.intomore.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4ed01e00-f557-41b7-a4bd-c51172d553fd";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
	<meta name="facebook-domain-verification" content="ttvileutdd2pm7hcblky5ukyt9xvzc" />
    <meta property="fb:pages" content="107156803320095"/>
    <meta property="fb:app_id" content="858727421529749"/>
	<meta name="theme-color" content="#f43700" />
	<meta name="apple-mobile-web-app-title" content="INTO">
	<meta name="application-name" content="INTO">
	<meta property="article:publisher" content="https://www.facebook.com/into" />
	<link rel="manifest" href="/assets/favicon/manifest.json"/>
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon.png"/>
	<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png"/>
	<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png"/>
	<link rel="mask-icon" href="/assets/favicon/safari-pinned-tab.svg" color="#5bbad5"/>
	<meta name="msapplication-TileColor" content="#000000"/>
	<meta name="theme-color" content="#ffffff"/>
	<meta name="twitter:site" content="@into_tweets" />	
  </head>
  <body class="post-template-default single single-post postid-43611 single-format-standard antialiased category-theater">
<div class="leader-holder bg-gray-50 py-6 text-center dark:bg-gray-900">
    <div class="mx-auto text-center" data-adbridg-ad-class="adb-leaderboard-tall"></div>
</div>
<header class="banner container flex justify-between items-center mt-6 mb-2 px-4">
	    <div class="text-xs whitespace-nowrap">
        <a href="https://www.intomore.com/"><svg xmlns="http://www.w3.org/2000/svg" class="h-5 w-5 inline-block -mt-1 mr-0" viewBox="0 0 20 20" fill="currentColor"><path fill-rule="evenodd" d="M12.707 5.293a1 1 0 010 1.414L9.414 10l3.293 3.293a1 1 0 01-1.414 1.414l-4-4a1 1 0 010-1.414l4-4a1 1 0 011.414 0z" clip-rule="evenodd" /></svg>LATEST</a> 
    </div>
      	
    <div>
  <a class="brand text-center" href="https://www.intomore.com/">
    <img src="/assets/logos/logo-gradient.png" alt="INTO" class="w-1/2 mx-auto">
  </a>
  <div class="mx-auto text-center" data-adbridg-ad-class="adb-ad-sponsorship"></div>
  </div>
    <div class="flex">
      <!--<a href="#" id="menu-button" class="" aria-expanded="false">
        <span>MENU</span>
      </a>-->
      <a class="hidden md:block pl-4" id="search-icon" aria-expanded="false"><svg xmlns="http://www.w3.org/2000/svg" class="h-6 w-6" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z" /></svg></a>
      <!--<nav class="nav-primary hidden">
             </nav>-->
    </div>
</header>
 
<div class="hidden relative w-full bg-white shadow-xl" id="search-content">
	<div class="container mx-auto py-4 text-black pb-3">
		<form method="get" action="https://www.intomore.com/">
			<input id="searchfield" type="search" name="s" value="" placeholder="Search..." autofocus="autofocus" class="w-full text-grey-800 transition focus:outline-none focus:border-transparent ring-pink-400 p-2 appearance-none leading-normal text-lg">
		</form>
	</div>
</div>


	<div class="container my-8 mx-auto">

	
		
			<article class="prose max-w-none post-43611 post type-post status-publish format-standard has-post-thumbnail hentry category-theater tag-bruise-and-thorn tag-cesar-valentino tag-editors-pick tag-theater">
 
  <header class="text-center container w-11/12 md:w-9/12 lg:max-w-screen-lg bg-white">
        <div class="text-hot-pink text-xs md:text-sm tracking-wide uppercase">
    	Vogue        </div>
    <h1 class="entry-title font-serif">
      Meet the Choreographer Using Vogue to Bring Queer Stories to Off-Broadway    </h1>
    <div class="center mx-auto">
<p class="byline author vcard font-serif italic font-bold mb-0">
  <span>By</span>
  <a href="https://www.intomore.com/author/henry-giardina-2/" rel="author" class="fn no-underline font-bold hover:underline">
    Lauren Wingenroth  </a>
</p>
<div class="border-b border-black dark:border-gray-300 w-6 center mx-auto my-2"></div>
<time class="updated mt-0 text-xs" datetime="2022-03-16T15:24:03+00:00">
  March 16, 2022</time>
</div>
  </header>

  <div class="entry-featured-image max-w-screen-2xl mx-auto">
              <img src="https://aumiekjrpq.cloudimg.io/v7/_intoprodweb_/uploads/2022/03/Green-Photo-Collage-Spring-Facebook-Cover-41.png?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=1556&h=810" alt="@if ($featuredImageMeta && !empty($featuredImageMeta['_wp_attachment_image_alt']))@endif" class="w-full mb-1">
      
        </div>

  <div class="entry-content-wrapper container md:flex lg:max-w-screen-lg mt-8 prose-lg">
    <div class="entry-content md:flex-1 px-4 md:px-0 bg-white"> 
        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/132810/tag"></script><p><span style="font-weight: 400;">When I spoke to vogue pioneer Cesar Valentino a few days ahead of seeing </span><a href="https://www.intomore.com/theater/cockfights-sparkles-bruise-thorn-bursts-off-broadway/"><i><span style="font-weight: 400;">Bruise &amp; Thorn</span></i></a><span style="font-weight: 400;">, the new off-Broadway play he choreographed, he was a bit vague when I asked about the role of dance in the show.</span></p>
<p><span style="font-weight: 400;">After seeing the play, which runs through March 27 at A.R.T/New York Theatres, I now understand why. Set in a laundromat in Queens, </span><i><span style="font-weight: 400;">Bruise &amp; Thorn</span></i><span style="font-weight: 400;"> follows two cousins, both grappling with their identities and wondering what else the world has to offer them. Dance and music do indeed function as release and as celebration, as Valentino explained to me. But movement has another surprising, hilarious role: When Bruise and Thorn get involved in an illegal cockfighting ring in the laundromat’s basement, the birds are represented by vogue dancers, who battle with spins and dips. (The emcee’s commentary includes some gems—”rotisserie realness,” anyone?) And when the cousins’ conflict reaches its pinnacle, they too don feathers and fight it out through dance.</span></p>
<p><span style="font-weight: 400;">For Valentino, </span><i><span style="font-weight: 400;">Bruise &amp; Thorn</span></i><span style="font-weight: 400;"> is a rare opportunity to bring vogue—which he’s been dancing since the form’s beginnings—into a theatrical context. I spoke to him about the responsibility to honor vogue’s origins, how he developed his own style of vogue, and why it’s such a powerful vehicle for queer stories. </span></p><div class="ad-300" data-adbridg-ad-class="adb-inarticle"> </div>
<figure id="attachment_43615" aria-describedby="caption-attachment-43615" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-43615 size-large" src="https://into-prodweb.s3.amazonaws.com/uploads/2022/03/Zuleyma-Guevara-and-Fernando-Contreras-in-Pipeline-Theatre-Companys-BRUISE-THORN-Photo-by-Suzi-Sadler-1024x683.jpg" alt="" width="1024" height="683" srcset="https://aumiekjrpq.cloudimg.io/v7/_intoprodweb_/uploads/2022/03/Zuleyma-Guevara-and-Fernando-Contreras-in-Pipeline-Theatre-Companys-BRUISE-THORN-Photo-by-Suzi-Sadler-1024x683.jpg?&amp;auto=format&amp;auto=compress&amp;w=1024 1024w, https://aumiekjrpq.cloudimg.io/v7/_intoprodweb_/uploads/2022/03/Zuleyma-Guevara-and-Fernando-Contreras-in-Pipeline-Theatre-Companys-BRUISE-THORN-Photo-by-Suzi-Sadler-1024x683.jpg?&amp;auto=format&amp;auto=compress&amp;w=300 300w, https://aumiekjrpq.cloudimg.io/v7/_intoprodweb_/uploads/2022/03/Zuleyma-Guevara-and-Fernando-Contreras-in-Pipeline-Theatre-Companys-BRUISE-THORN-Photo-by-Suzi-Sadler-1024x683.jpg?&amp;auto=format&amp;auto=compress&amp;w=768 768w, https://aumiekjrpq.cloudimg.io/v7/_intoprodweb_/uploads/2022/03/Zuleyma-Guevara-and-Fernando-Contreras-in-Pipeline-Theatre-Companys-BRUISE-THORN-Photo-by-Suzi-Sadler-1024x683.jpg?&amp;auto=format&amp;auto=compress&amp;w=1400 1536w, https://aumiekjrpq.cloudimg.io/v7/_intoprodweb_/uploads/2022/03/Zuleyma-Guevara-and-Fernando-Contreras-in-Pipeline-Theatre-Companys-BRUISE-THORN-Photo-by-Suzi-Sadler-1024x683.jpg?&amp;auto=format&amp;auto=compress&amp;w=1400 2048w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption id="caption-attachment-43615" class="wp-caption-text">Zuleyma Guevara and Fernando Contreras in “Bruise and Thorn.” Photo by Suzi Sadler.</figcaption></figure>
<p><b>Tell me about the kinds of dance we’ll see in this show and the role that dance plays. </b></p>
<p><span style="font-weight: 400;">A lot of what you’ll see is voguing. I just celebrated 39 years of vogue, so this is very personal to me. It was very important for me to honor the integrity of vogue and its history. You’ll also see I incorporated some lyrical, contemporary, some street jazz, hip hop, interpretive dance. Although it’s a drama, there are moments in the show that lend themselves to a celebration of dance and life and fabulosity. </span></p>
<p><b>I know you have your own distinct style of vogue. Tell me about that, and what we can look out for in </b><b><i>Bruise &amp; Thorn </i></b><b>that’s unique to your style. </b></p>
<p><span style="font-weight: 400;">From six years old to sixteen years old, I was a figure skater. So I already had a knack for hands and for spinning and all that. I was vogueing at a time when it was called pop, dip, and spin. A lot of people could pop, a lot of people could dip, but a lot of people couldn’t spin. But spinning was very natural to me because I was a figure skater and I was also very into gymnastics. So my style—with the hieroglyphics, gymnastics and figure skating undertones—separated me from other people. And you will see that—in the spins, in the lifts, in the battle sequences, because there are sequences where they compete against each other and get entangled. </span></p><div class="ad-300" data-adbridg-ad-class="adb-inarticle"> </div>
<blockquote>
<h2><span style="font-weight: 400;">“I just celebrated 39 years of vogue, so this is very personal to me.”</span></h2>
</blockquote>
<p><b>Why do you think that vogue was such a good fit for this story?</b></p>
<p><span style="font-weight: 400;">Voguing is a dance of self-expression. There are moments where it feels like a release. It ties perfectly into the storyline because they’re looking for a way out. And because of all the other things happening in their lives—they’re queer, they’re not working where they want to work, they’re aiming for bigger stuff, and they’re not able to fully get there. They’re not fully celebrated, not fully supported. And the dance allows them to just be—that’s what vogueing does. But no one ever sees vogueing, they just see this really overly dramatic stylized dance. And I’m like, No. This dance was created out of resistance. It was very dangerous to be gay in the 80s, in the 70s when I grew up. They screamed “AIDS” at you when you walked down the street. So we had to do this stuff underground and be celebrated by our peers. Voguing was a dance of survival. And that’s the part no one talks about because a lot of people weren’t there. I lived it. So it’s super important for me to honor that and tell people that this is not something Madonna created. We were doing it way before she did it, and we continued doing it after she took vogue and got over it and went on with her life. </span></p>
<figure id="attachment_43616" aria-describedby="caption-attachment-43616" style="width: 683px" class="wp-caption alignnone"><img loading="lazy" class="size-large wp-image-43616" src="https://into-prodweb.s3.amazonaws.com/uploads/2022/03/Ashton-Mun%CC%83iz-in-Pipeline-Theatre-Companys-BRUISE-THORN-Photo-by-Suzi-Sadler-683x1024.jpg" alt="" width="683" height="1024" srcset="https://aumiekjrpq.cloudimg.io/v7/_intoprodweb_/uploads/2022/03/Ashton-Mun%CC%83iz-in-Pipeline-Theatre-Companys-BRUISE-THORN-Photo-by-Suzi-Sadler-683x1024.jpg?&amp;auto=format&amp;auto=compress&amp;w=683 683w, https://aumiekjrpq.cloudimg.io/v7/_intoprodweb_/uploads/2022/03/Ashton-Mun%CC%83iz-in-Pipeline-Theatre-Companys-BRUISE-THORN-Photo-by-Suzi-Sadler-683x1024.jpg?&amp;auto=format&amp;auto=compress&amp;w=200 200w, https://aumiekjrpq.cloudimg.io/v7/_intoprodweb_/uploads/2022/03/Ashton-Mun%CC%83iz-in-Pipeline-Theatre-Companys-BRUISE-THORN-Photo-by-Suzi-Sadler-683x1024.jpg?&amp;auto=format&amp;auto=compress&amp;w=768 768w, https://aumiekjrpq.cloudimg.io/v7/_intoprodweb_/uploads/2022/03/Ashton-Mun%CC%83iz-in-Pipeline-Theatre-Companys-BRUISE-THORN-Photo-by-Suzi-Sadler-683x1024.jpg?&amp;auto=format&amp;auto=compress&amp;w=1024 1024w, https://aumiekjrpq.cloudimg.io/v7/_intoprodweb_/uploads/2022/03/Ashton-Mun%CC%83iz-in-Pipeline-Theatre-Companys-BRUISE-THORN-Photo-by-Suzi-Sadler-683x1024.jpg?&amp;auto=format&amp;auto=compress&amp;w=1365 1365w, https://aumiekjrpq.cloudimg.io/v7/_intoprodweb_/uploads/2022/03/Ashton-Mun%CC%83iz-in-Pipeline-Theatre-Companys-BRUISE-THORN-Photo-by-Suzi-Sadler-683x1024.jpg?&amp;auto=format&amp;auto=compress&amp;w=1400 1707w" sizes="(max-width: 683px) 100vw, 683px"><figcaption id="caption-attachment-43616" class="wp-caption-text"><br>
Ashton Muñiz in Pipeline Theatre Company’s BRUISE &amp; THORN, Photo by Suzi Sadler.</figcaption></figure>
<p><b>As someone who was there from the beginning, what has it been like to bring vogue to an off-Broadway stage, a place where we don’t see vogue often if at all?</b></p><div class="ad-300" data-adbridg-ad-class="adb-inarticle"> </div>
<p><span style="font-weight: 400;">It’s unprecedented, so it’s a huge responsibility for me. I’ve watched vogueing have so many resurgences—it’ll disappear and then it comes back, it’ll disappear and come back. But for people living this lifestyle, it’s not something we do because we want to be popular on TikTok. This is our lifestyle. For me, the responsibility of being someone who is a surviving member of that generation, I had to keep it as authentic as possible. Because I’m also honoring the elders and the predecessors and the people who are no longer with us. I’m kind of speaking their name and doing it in honor of them. </span></p>
<p><b>You mentioned how vogue has come in and out of the mainstream over the years. How do you see the place we’re in now, where it has some relative popularity? What do you see as the positives and negatives of that?</b></p>
<p><span style="font-weight: 400;">I think it was long overdue that our community has a platform and opportunities to be recognized. In the case of “Pose,” that’s fictional. So although some of the stories were accurate, a lot of people were offended by it. Someone like myself, who has lived it, was like, <em>yeah, that didn’t happen like that</em>. I feel like if you’re going to tell our story, just tell it as authentic as possible. So that’s the downside. I think a lot of people have a misconception of what our community is. My hope is that more people will get opportunities and we can finally get past the stereotype of what ballroom is. But my concern is that people will use them—they’ll feature them for a second and then throw them away. ♦</span></p><div class="ad-300" data-adbridg-ad-class="adb-inarticle"> </div>

<div class="prose prose-red">
		<b>Tags:</b>

					<a href="https://www.intomore.com/tag/bruise-and-thorn/">Bruise and Thorn</a>, 					<a href="https://www.intomore.com/tag/cesar-valentino/">Cesar Valentino</a>, 					<a href="https://www.intomore.com/tag/editors-pick/">Editor's Pick</a>, 					<a href="https://www.intomore.com/tag/theater/">Theater</a>		</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.intomore.com\/theater\/meet-choreographer-using-vogue-bring-queer-stories-off-broadway\/"},"headline":"Meet the Choreographer Using Vogue to Bring Queer Stories to Off-Broadway","url":"https:\/\/www.intomore.com\/theater\/meet-choreographer-using-vogue-bring-queer-stories-off-broadway\/","datePublished":"2022-03-16T08:24:03-07:00","dateModified":"2022-03-16T15:20:51-07:00","description":"Voguing was a dance of survival. And that\u2019s the part no one talks about because a lot of people weren\u2019t there.","thumbnailUrl":"https:\/\/into-prodweb.s3.amazonaws.com\/uploads\/2022\/03\/Green-Photo-Collage-Spring-Facebook-Cover-41.png","image":{"@type":"ImageObject","url":"https:\/\/into-prodweb.s3.amazonaws.com\/uploads\/2022\/03\/Green-Photo-Collage-Spring-Facebook-Cover-41.png","height":1024,"width":577},"creator":"Lauren Wingenroth","author":{"@type":"Person","name":"Lauren Wingenroth"},"keywords":["Theater","Bruise and Thorn","Cesar Valentino","Editor's Pick","[ Word count: 1000+ ]"],"publisher":{"@type":"NewsMediaOrganization","name":"INTO","url":"https:\/\/www.intomore.com\/","logo":{"@type":"ImageObject","url":"https:\/\/www.intomore.com\/assets\/logos\/logo-black.png","height":"188","width":"102"},"address":{"@type":"PostalAddress","streetAddress":"584 Castro St. #623","addressLocality":"San Francisco","addressRegion":"CA","postalCode":"94114","addressCountry":"USA"},"sameAs":["https:\/\/www.facebook.com\/INTO","https:\/\/www.twitter.com\/into_tweets","https:\/\/www.instagram.com\/INTOmore"]}}</script><div class="w-full flex my-6">
  <div class="flex-1 text-center zig-pattern-purple-pink"> </div> 
  <div class="flex-none px-3">
  	<h5 class="headerbox text-xs text-center relative inline-block tracking-wide leading-none uppercase bg-black text-white dark:bg-white dark:text-black mx-auto "> Read More </h5>

  </div>
  <div class="flex-1 text-center zig-pattern-blue-green"> </div>
</div>	

<div class="grid grid-cols-1 divide-y divide-gray-400 gap-3 md:divide-y-0 md:grid-cols-3">
			<div class="w-full pt-3">
        	
		<a href="https://www.intomore.com/politics/citibank-fund-state-abortions-texas-employees/" class="w-11/12 no-underline flex md:w-full md:block mt-4 md:mt-0">
			<div class="w-6/12 mr-3 md:w-full md:mr-0 md:m-0">
							<img src="https://aumiekjrpq.cloudimg.io/v7/_intoprodweb_/uploads/2022/03/Screen-Shot-2022-03-17-at-9.57.09-AM.png?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=306&h=300" alt="Citibank to Fund Out-of-State Abortions for Texas Employees" class="my-0 w-full">
						</div>
			<div class="w-6/12 align-middle md:w-full md:pt-4">
				<div class="text-hot-pink text-xs tracking-wide md:text-sm uppercase  font-semibold">
			Hell Yes				</div>
				<div class="font-bold black text-lg my-1 md:text-2xl font-serif dark:white">Citibank to Fund Out-of-State Abortions for Texas Employees</div>
				<div class="text-gray-400 text-xs uppercase font-semibold">BY Henry Giardina</div>
			</div>
		</a>    	</div>
			<div class="w-full pt-3">
        	
		<a href="https://www.intomore.com/film/stephanie-beatriz-labor-recording-encanto-song/" class="w-11/12 no-underline flex md:w-full md:block mt-4 md:mt-0">
			<div class="w-6/12 mr-3 md:w-full md:mr-0 md:m-0">
							<img src="https://aumiekjrpq.cloudimg.io/v7/_intoprodweb_/uploads/2022/03/Green-Photo-Collage-Spring-Facebook-Cover-43.png?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=306&h=300" alt="Stephanie Beatriz Was in Labor While Recording This <i>Encanto</i> Song" class="my-0 w-full">
						</div>
			<div class="w-6/12 align-middle md:w-full md:pt-4">
				<div class="text-hot-pink text-xs tracking-wide md:text-sm uppercase  font-semibold">
			Hero				</div>
				<div class="font-bold black text-lg my-1 md:text-2xl font-serif dark:white">Stephanie Beatriz Was in Labor While Recording This <i>Encanto</i> Song</div>
				<div class="text-gray-400 text-xs uppercase font-semibold">BY Krutika Surve</div>
			</div>
		</a>    	</div>
			<div class="w-full pt-3">
        	
		<a href="https://www.intomore.com/features/vico-ortiz-manifesting/" class="w-11/12 no-underline flex md:w-full md:block mt-4 md:mt-0">
			<div class="w-6/12 mr-3 md:w-full md:mr-0 md:m-0">
							<img src="https://aumiekjrpq.cloudimg.io/v7/_intoprodweb_/uploads/2022/03/Green-Photo-Collage-Spring-Facebook-Cover-42.png?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=306&h=300" alt="Vico Ortiz Has Been Manifesting This" class="my-0 w-full">
						</div>
			<div class="w-6/12 align-middle md:w-full md:pt-4">
				<div class="text-hot-pink text-xs tracking-wide md:text-sm uppercase  font-semibold">
			Ahoy 				</div>
				<div class="font-bold black text-lg my-1 md:text-2xl font-serif dark:white">Vico Ortiz Has Been Manifesting This</div>
				<div class="text-gray-400 text-xs uppercase font-semibold">BY Henry Giardina</div>
			</div>
		</a>    	</div>
	</div>
    </div>
    <div class="sidebar flex-none w-full md:max-w-xs text-center md:pl-6 h-full sticky top-0">
    	<div class="w-300 sidebar-ad-1 my-5" data-adbridg-ad-class="adb-ad-box"></div>

<div class="dots h-24 w-11/12 text-black mx-auto">
</div>

<div class="w-11/12 mx-auto mt-3">
<div id="subscribe-wide-side" class="text-center text-white px-6 py-14" style="background:url('https://www.intomore.com/wp-content/themes/into_2022/images/email-prompt/email-gradient-backer.jpg') no-repeat; background-size:cover;">

<img src="/assets/logos/logo-white.png" alt="INTO" class="mx-auto">
<img src="https://www.intomore.com/wp-content/themes/into_2022/images/email-prompt/down-arrows.png" alt="arrow pointing down" class="mx-auto my-4">

<div class="text-2xl w-28 mx-auto mb-10">
	IN YOUR INBOX
</div>

<form action="https://lgbtqnation.us1.list-manage.com/subscribe/post?u=ecab442566f15d8d4dcf64b0d&amp;amp;id=4ec8414e50" method="post">
<input type="email" name="EMAIL" placeholder="Email address" class="px-4 py-1.5 rounded-full border-0 w-full"><div aria-hidden="true" style="position: absolute; left: -5000px;"><input type="text" name="b_ecab442566f15d8d4dcf64b0d_221c27272a" tabindex="-1" value=""></div>
<button class="rounded-full border-0 bg-royal-blue w-full mt-2 px-4 font-sm pt-0.5" type="submit">SUBSCRIBE</button>
</form>

</div></div>    </div>
  </div>

  <footer>
      </footer>

</article>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-606697c8f95dab12"></script>
		
	
	</div>

<div class="mx-auto text-center my-6" data-adbridg-ad-class="adb-leaderboard"></div>
<footer class="content-info bg-gray-50 py-16 dark:bg-gray-600">
	<div class="container max-w-screen-lg px-4">
		<div class="w-full border-black dark:border-white border-b-2 pb-6">
			<a href="/"><img src="/assets/logos/logo-black.png" alt="INTO more" class="w-32 mx-auto md:mx-0"></a>

			<div class="flex mt-6">
				<div class="hidden md:block md:flex-auto align-bottom text-sm w-2/12">
					INTO is a mix of cultural coverage, personal essays, accountability, and community. We celebrate writers, new voices, and unapologetic campiness. INTO is more than a safe space: it’s a huge queer party where all your friends are waiting for you. <em>Welcome home.</em>
					<br><div class="text-xs mt-6"><a href="/about/">About Us</a>
					&middot; <a href="/write-for-us/">Write for Us</a>
					&middot; <a href="/cdn-cgi/l/email-protection#d3a0a6b1bebaa0a0babcbda093babda7bcbebca1b6fdb0bcbe">Contact</a>
					&middot; <a href="/privacy-policy/">Privacy Policy</a>
					&middot; <a href="/terms-of-service/">Terms of Service</a>
					&middot; <a href="/privacy-notice-for-california-residents/">Privacy Notice for California Residents</a></div>
				</div>
				<div class="flex-auto text-center md:text-right mt-auto">
					<a href="https://www.facebook.com/into" class="inline-block w-4 mr-2"><img alt="facebook" src="https://www.intomore.com/wp-content/themes/into_2022//images/social-icons/facebook.png"></a>
					<a href="https://www.twitter.com/into_tweets"  class="inline-block w-8 mr-2"><img alt="twitter" src="https://www.intomore.com/wp-content/themes/into_2022//images/social-icons/twitter.png"></a>
					<a href="https://www.instagram.com/intomore"  class="inline-block w-8"><img alt="instagram" src="https://www.intomore.com/wp-content/themes/into_2022//images/social-icons/instagram.png"></a>
				</div>
			</div>
		</div>

		<div class="md:flex mt-6 text-center">
			<div class="md:flex-auto">
				<a href="https://www.q.digital" class="w-32 block mx-auto md:mx-0"><img src="/assets/logos/q-digital-logo-black.png" alt="Q.Digital - LGBTQ Media Company" class="mb-2 mx-auto">Advertise with Us</a> 
			</div>
			<div class="mt-4 md:flex-auto md:text-right md:mt-auto">
				&copy;2022 INTO, All Rights Reserved. 
			</div>
		</div>
	</div>
	</footer>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32666898" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32666898&cv=2.0&cj=1" alt="Comscore Measurement" />
</noscript>	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];
	
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();
	
	_qevents.push({
	qacct:"p-3a_FtJ1e9ZPvw"
	});
	</script>
	
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-3a_FtJ1e9ZPvw.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
<script>
( function( $ ) {
      //search icon reveal search box
      $("#search-icon").on('click', function() {
             $("#search-content").toggleClass('hidden');
             $("#searchfield").trigger('focus');
       });

        //menu button reveal menu 
      $("#menu-button").on('click', function() {
             $("#hamburger-menu").toggleClass('hidden');
       });

      $("#menu-close").on('click', function() {
      		console.log("sssss");
             $("#hamburger-menu").toggleClass('hidden');
       });

} )( jQuery );
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2548223328807310');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2548223328807310&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o5zvj');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: INTO OIMCTA1  --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='swkyoy3k09nacebumuzj';s.dataset.user='40711';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-dark-grayscale">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 0.49803921568627" />
					<feFuncG type="table" tableValues="0 0.49803921568627" />
					<feFuncB type="table" tableValues="0 0.49803921568627" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-grayscale">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 1" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0 1" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-purple-yellow">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-blue-red">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 1" />
					<feFuncG type="table" tableValues="0 0.27843137254902" />
					<feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-midnight">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 0" />
					<feFuncG type="table" tableValues="0 0.64705882352941" />
					<feFuncB type="table" tableValues="0 1" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-magenta-yellow">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.78039215686275 1" />
					<feFuncG type="table" tableValues="0 0.94901960784314" />
					<feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-purple-green">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0.44705882352941 0.4" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-blue-orange">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.098039215686275 1" />
					<feFuncG type="table" tableValues="0 0.66274509803922" />
					<feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

			<script type="text/javascript">
		var swkyoy3k09nacebumuzj_shortcode = true;		</script>
		<script type='text/javascript' src='https://q-digital.videoplayerhub.com/galleryplayer.js?ver=20210329' id='bt-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.intomore.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1647544936' id='optinmonster-wp-helper-js'></script>
<script data-cfasync="false" id="parsely-cfg" data-parsely-site="intomore.com" src="https://cdn.parsely.com/keys/intomore.com/p.js"></script>		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://www.intomore.com/wp/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: 'ed1f105cf1',
			slugs: 
			{"swkyoy3k09nacebumuzj":{"slug":"swkyoy3k09nacebumuzj","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":43611,"object_key":"post","object_type":"post","term_ids":[4493,4800,4799,38,677]};</script>
		 <div id="hamburger-menu" class="hidden">
	<div class="modal-backer bg-black bg-opacity-70 bg-repeat bg-scroll h-full w-full absolute top-0 left-0 z-40">
	</div>

	<div class="menu absolute top-0 right-0 z-50 bg-white p-6 max-w-full shadow-2xl dark:bg-gray-600">
		<div class="flex w-full flex justify-between items-center">
			<div class=""><a href="/"><img src="/assets/logos/logo-black.png" alt="INTO more" class="w-6/12 mx-0"></a></div>
			<div class="text-right w-6"><a href="#" id="menu-close"><svg xmlns="http://www.w3.org/2000/svg" class="h-6 w-6 object-right" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12" /></svg></a></div>
		</div>
		
		<div class="main-menu text-3xl mt-10 uppercase">
		<div class="menu"><ul>
<li class="page_item page-item-33844"><a href="https://www.intomore.com/about/">About INTO</a></li>
<li class="page_item page-item-33782"><a href="https://www.intomore.com/privacy-policy/">INTO Privacy Policy</a></li>
<li class="page_item page-item-33786"><a href="https://www.intomore.com/terms-of-service/">INTO Terms of Service</a></li>
<li class="page_item page-item-33788"><a href="https://www.intomore.com/privacy-notice-for-california-residents/">Privacy Notice for California Residents</a></li>
<li class="page_item page-item-33838"><a href="https://www.intomore.com/latest/">The Latest Updates</a></li>
<li class="page_item page-item-25734"><a href="https://www.intomore.com/the-fall-issue-editor/">the-fall-issue-editor</a></li>
<li class="page_item page-item-25727"><a href="https://www.intomore.com/the-fall-issue-left/">the-fall-issue-left</a></li>
<li class="page_item page-item-34048"><a href="https://www.intomore.com/write-for-us/">Write for Us</a></li>
</ul></div>
		</div>

		<ul class="my-8 secondary-menu grid grid-cols-2 gap-1 w-full md:w-4/6 uppercase font-light">
			<li><a href="/about/">ABOUT</a>
			<li><a href="https://www.q.digital/">ADVERTISE WITH US</a>
			<li><a href="/about/">CONTACT US</a>
			<li><a href="/write-for-us/">WRITE FOR US</a>
			<li><a href="http://eepurl.com/hkTOIr">SUBSCRIBE</a>
			<li><a href="/terms-of-service/">TERMS OF SERVICE</a>
			<li><a href="/privacy-policy/">PRIVACY POLICY</a>
			<li><a href="/privacy-notice-for-california-residents/">Privacy Notice for California Residents</a>		
		</ul>

		<div class="flex mt-6 border-t border-black dark:border-gray-300 pt-8 w-full">
			<div class="text-sm">
				<a href="https://www.q.digital" class="w-26"><img src="/assets/logos/q-digital-logo-black.png" alt="Q.Digital - LGBTQ Media Company" alt="Q.Digital, Inc." class="w-24"></a><br>
				&copy;2022 INTO, All Rights Reserved. 
			</div>
			<div class="mt-4 flex-auto text-right">
				<div class="flex-auto text-center md:text-right mt-auto">
					<a href="https://www.facebook.com/into" class="inline-block w-2 mr-2"><img alt="facebook" src="https://www.intomore.com/wp-content/themes/into_2022/images/social-icons/facebook.png"></a>
					<a href="https://www.twitter.com/into_tweets" class="inline-block w-4 mr-2"><img alt="twitter" src="https://www.intomore.com/wp-content/themes/into_2022/images/social-icons/twitter.png"></a>
					<a href="https://www.instagram.com/intomore" class="inline-block w-4"><img alt="instagram" src="https://www.intomore.com/wp-content/themes/into_2022/images/social-icons/instagram.png"></a>
				</div>
			</div>
		</div>
	</div>
</div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-b1e37c53bedede365a4","applicationID":"1103863307","transactionName":"YFVXY0tTVkFWAEVeC1kfdFRNW1dcGBBYWQNbVQ==","queueTime":0,"applicationTime":225,"atts":"TBJUFQNJRU8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>